设为首页 - 加入收藏
广告 1000x90
您的当前位置:最权威的股票期权资讯平台 > 股票知识 > 股票炒股技巧 > 正文

股票技术指标公式——钓美人鱼指标源码

来源:未知 编辑:admin 时间:2018-03-01
导读: 由周星驰导演的美人鱼想必大家都是比较熟悉的,自然界中的美人鱼需要保护,同样的在股市中想要获得投资盈利,钓美人鱼的指标源码是通关获利的至宝,因为钓美人鱼指标公式
 
  由周星驰导演的美人鱼想必大家都是比较熟悉的,自然界中的美人鱼需要保护,同样的在股市中想要获得投资盈利,钓美人鱼的指标源码是通关获利的至宝,因为钓美人鱼指标公式不仅仅是能够研判K线的趋势变化,还可以预判股价的阶段底部和反弹点位,下面赢家财富网就通过具体的进行分析。 钓美人鱼

  【钓美人鱼指标公式】

  RSV:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;

  K:=SMA(RSV,9,1);

  D:=SMA(K,3,1);

  趋势J1:=3*K-2*D,COLORRED;

  趋势J2:=EMA(K,3),LINETHICK1;

  BBIAS :=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;

  反弹:= IF(CROSS(K,D) AND BBIAS<-6 AND D<16 AND CLOSE>REF(CLOSE,1),80,0),COLOR00FF00;

  DRAWICON(反弹=80,趋势J2-0.005,1);

  阶段底:=EMA(IF(L<= LLV(L,40),SMA(ABS(L-REF(L,1)),40,1)/SMA(MAX(L-REF(L,1),0),40,1),0),3)*10,STICK,COLORRED,LINETHICK2;

  V1:=AMOUNT/VOL/100;

  V2:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;

  V3:=SUM(AMOUNT,7)/V1/100;

  V4:=DMA(V2,VOL/V3);

  V5:=(CLOSE-V4)/V4*100;

  V6:=MA(V5,20)+STD(V5,20);

  BIAS21:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;

  水面:=20;

  买人:=IF(趋势J1<30,趋势J1,DRAWNULL),COLORGREEN,LINETHICK5;

  买人2:=CROSS(买人,趋势J2);

  美人鱼:IF(买人2>0.5,80,0)COLORRED;

  DRAWTEXT(买人2,80,'钓')COLORRED;

  DRAWTEXT(买人2,70,'鱼')COLORRED;

  STICKLINE(买人2,50,0,10,0);

钓美人鱼指标公式

  既然美人鱼也是鱼类的一种,那么在进行垂钓的时候,必然会使用鱼钩,而在股市投资中把投资的走势形象的比喻成钓鱼,也是一种操作的技巧,从源码中,反应了股价走势的趋势以及阶段底部的形态,当鱼漏出水面的时候要积极的买入进行操作。

  当然如果您还想要了解其他反应趋势或者可以抄底的技术指标,可以点击指标进行研读学习,因为不同的指标具有不同的操作功能,希望您能够把握好其中的操作规则。


网友评论:

闽ICP备17026384号 ICP备案

Copyright © 2018-2020 REYO.CC 个股期权通 版权所有 Power by reyo.cc

Top