设为首页 - 加入收藏
广告 1000x90
您的当前位置:最权威的股票期权资讯平台 > 股票知识 > 股票炒股技巧 > 正文

私募建仓+大黑马飙升股票指标公式解析

来源:未知 编辑:admin 时间:2018-03-01
导读: 选好股票之后的第一步就是建仓操作,那么建仓有怎样的操作指标或者暗号吗,怎么才能够知道是大黑马飙升的建仓点位,下面赢家财富网通过互联网资源整理,总结了私募建仓指标与
 
  选好股票之后的第一步就是建仓操作,那么建仓有怎样的操作指标或者暗号吗,怎么才能够知道是大黑马飙升的建仓点位,下面赢家财富网通过互联网资源整理,总结了私募建仓指标与大黑马飙升的是源码分享给大家。

  【私募建仓指标】

  私募机构选股同样是讲究股价的操作点位,最简单的就是私募黄金线选股,具体的操作源码如下:

  A01:=DYNAINFO(7);

  A02:=MA(((AMOUNT / VOL) / 100),(VOL / CAPITAL));

  A03:=BARSCOUNT(CLOSE);

  A04:=(SMA((CLOSE / HHV(HIGH,120)),3,1) * 100);

  A05:=IF((A03 > 20),A04,0);

  A06:=IF((LOW > A01),0,IF((HIGH < A01),1,(((A01 - LOW) + 0.009) / ((HIGH - LOW) + 0.009))));

  A07:=(DMA(A06,(VOL / CAPITAL)) * 100);

  A08:=IF((A02 > A01),(100 - A07),A07);

  A09:=IF((((A07 > 0) AND (A07 > REF(A07,1))) AND (A05 <= 88)),A07,0);

  STICKLINE((A09 > 0),0,A09,5,0),COLORFF00FF;

  黄金线选股:IF(((CROSS(A09,0.009) AND (OPEN && LOW)) AND (CLOSE && LOW)),20,0),COLORFF00FF;

  私募黄金线:A09,LINETHICK2,COLOR00FFFF;

  RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);

私募建仓指标

  从源码中能够简单的看出,个股的走势与私募黄金线、量能的变化都是有关系的,其中,股价的最低点是可以通过私募黄金线进行确认的,也就是说可以进行建仓操作。

  【大黑马飙升】

  有了第一步建仓点位的确定之后,大黑马飙升的点位就比较容易确定了,其简单的源码公式如下:

  AA:=WINNER(C+C*15/100)*100;

  BB:=WINNER(C+C*0/100)*100;

  CC:=AA-BB;

  DD:=(WINNER(C-C*0.1/100)-WINNER(C-C*15/100))*100;

  EE:=CC<3 AND DD<0.5 AND O}

  A1:=DYNAINFO(6);

  A2:=IF(L>A1,0,IF(H进行研究学习,掌握其中的一种操作技术即可进行验证分析。


网友评论:

闽ICP备17026384号 ICP备案

Copyright © 2018-2020 REYO.CC 个股期权通 版权所有 Power by reyo.cc

Top