设为首页 - 加入收藏
广告 1000x90
您的当前位置:最权威的股票期权资讯平台 > 股票知识 > 股票炒股技巧 > 正文

九阴主图指标PK九阴副图指标(附源码)

来源:未知 编辑:admin 时间:2018-03-01

L,VOLSTICK;

  相对高位:=REF("KDJ.K">45,1);

  阳柱:=CLOSE>OPEN AND CLOSE>REF(CLOSE,1);

  阴柱:=CLOSE

  假阴:=CLOSEREF(CLOSE,1);

  昨阳今阴:=REF(阳柱,1) AND 阴柱;

  阴过阳:昨阳今阴 AND VOL>REF(VOL,1) AND 相对高位;

  阴并阳:昨阳今阴 AND BETWEEN(VOL/REF(VOL,1),0.97,1.03) AND 相对高位;

  倍量阴:阴柱 AND VOL/REF(VOL,1)>=1.95 AND 相对高位;

  DRAWTEXT(阴过阳,VOL*1.8,'逃'),COLORGREEN;

  DRAWTEXT(阴并阳,VOL*1.8,'空'),COLORWHITE;

  DRAWTEXT(倍量阴,VOL*1.8,'出'),COLORYELLOW;

  如图平安银行的走势形态,从8.73元上涨到9.80元的点位,期间成交量,以及阴过阳、阴并阳的走势,提示投资者及时的卖出以及入场布局。

平安银行

  以上就是本文讲解的关于九阴真经指标的主图以及副图的源码公式分析,如果您还想要了解更加专业的指标公式源码分析,请百度搜索赢家财富网股票公式栏目进行研究学习。

网友评论:

闽ICP备17026384号 ICP备案

Copyright © 2018-2020 REYO.CC 个股期权通 版权所有 Power by reyo.cc

Top